Prezado cliente. No dia 15/11/2015 foi feita um Upgrade no servidor #07 alguns ajustes como alteração do PHP padrão do 5.3 para o 5.5, durante esses ajustes o servidor ficou vulnerável e algumas contas foi comprometidas com um comando Injection SQL  que afetou os sites em Wordpress. Se tiver qualquer problema com seu Wordpress, informe na central do cliente que vamos solucionar rapidamente. Pedimos desculpa por qualquer transtorno.

  • Atendimento, MD Hospeda


Sunday, November 15, 2015







« Voltar